• Sie können sich hier registrieren, um Beiträge zu schreiben. Registrierte Nutzer können sich oben rechts anmelden.

So funktionieren die Links wieder

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • So funktionieren die Links wieder

    Übergangsweise könnt Ihr Euch behelfen, wenn Ihr

    1.
    mit der Maus auf den Eintrag (Link) geht, den Ihr öffnen wollt

    2.
    rechte Maustaste klicken und Properties (engl. Betriebssystem) bzw. Eigenschaften (deutsches Betriebssystem) auswählen

    3.
    Es erscheint ein Dialogfenster. Dort wird der Link (URL Adresse) angezeigt. Diesen müsst Ihr kopieren (z.B. markieren und Strg-C) und in die Browserzeile einfügen (Strg -V)

    4.
    In der Browserzeile num=2 durch num=xx ersetzen. xx steht für das Forum, von dem Ihr gekommen seid. Z.B. num=5 für Forum Sexualität.

    (Anleitung gilt für IE, bei anderen Browsern ist aber entsprechend zu verfahren; falls die auch hiervon betroffen sind)

    Grüße,
    amicus


  • RE: So funktionieren die Links wieder


    Beim Mozilla-Firefox steht da einfach "Link-Adresse kopieren".
    Stimmt, MS-IE hat da noch einige Hürden mehr.

    amicus schrieb:
    -------------------------------
    2.
    rechte Maustaste klicken und Properties (engl. Betriebssystem) bzw. Eigenschaften (deutsches Betriebssystem) auswählen

    3.
    Es erscheint ein Dialogfenster. Dort wird der Link (URL Adresse) angezeigt. Diesen müsst Ihr kopieren (z.B. markieren und Strg-C) und in die Browserzeile einfügen (Strg -V)

    Kommentar


    • Das Forum klappt wieder!


      na denn: tschüss! :-))

      Kommentar

      Lädt...
      X